欢迎访问服务器技术网-www.fuwuqijishu.com

一点网页就提示flash版本太低

软件 fuwuqijishu 2年前 (2022-10-01) 25次浏览 0个评论 扫描二维码

关于一点网页就提示flash版本太低升级后关闭IE后重试,我下载了新的flash版本他还是提示,我又不知在那可以把旧版本删除,的问题

尊敬的liucheng7543:
我个人建议你安装Macromedia Flash 8,首相你得安装这个Flash制作软件,在安装的过程中选择“同时安装Macromedia Flash PLayer”选项,就可以了,下面是Macromedia Flash 8的下载地址:

WPD800-59337-31932-86129。
至于软件的卸载问题,很简单:〈开始〉—〈控制面板〉—〈添加或删除程序〉,选择要卸载的软件,点击〈删除〉就OK了!!!
新年快乐!祝你在2008年中很幸运!!!

喜欢 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

Warning: error_log(/www/wwwroot/fuwiqijishu/wp-content/plugins/spider-analyser/#log/log-2421.txt): failed to open stream: No such file or directory in /www/wwwroot/fuwiqijishu/wp-content/plugins/spider-analyser/spider.class.php on line 2900